1. cho
  2. Wishlist
  3. Friday, 07 September 2012
  4.  Subscribe via email
Hello,

My hosting is PHP 5.2.17 and your extension seems not to be compatible with versions older than PHP 5.3.6.

Could it be compatible with older php versions?

Thanks and regards
Responses (1)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

Link to maps.google.de in default.php
Hi, i have a question about the default.php under hotspot. i want to integrate...
0 Replies
Posted on Sunday, 19 May 2024
  • New
  • Veranstaltung im Frontend sichtbar obwohl nicht ve
    Hallo, folgendes Problem stellt sich mir: Wenn ich eine Veranstaltung dupl...
    4 Replies
    Posted on Friday, 09 February 2024
    Suche bei der Matukio - Fehler Ö Ä Ü..
    Hallo, evtl. könnt ihr mir weiterhelfen. Bei mir funktioniert die suche bei ...
    3 Replies
    Posted on Wednesday, 15 May 2024
  • New
  • When is CComment compatible with Joomla 5?
    When is CComment compatible with Joomla 5?...
    4 Replies
    Posted on Tuesday, 05 December 2023
    • #CComment
    • #Joomla 5
    _MATUKIO_NO_EVENTS appears in the frontend if no e
    Hello, there ist still the problem, that on the frontpage appears COM_MATUKIO...
    2 Replies
    Posted on Sunday, 12 May 2024
  • New