1. Justin Kerr
  2. Plugins and Modules
  3. Sunday, 21 November 2021
  4.  Subscribe via email
Hi!

I have an older version of the plugin for HotSpots locations to integrate with a Community Builder profile through a Hotspots "tab" that integrates into Community Builder.

I hadn't implemented this yet, but was planning to do so. However, I get an error that the plugin version I have "is not compatible with your current CB version."

I was looking for where to download the most recent version of the software to integrate Hotspots into a Community builder user profile tab, but I couldn't find it. Can you tell me where the latest tab plugin can be downloaded, or if it's available at all?

Thanks!
Responses (6)


There are %s replies to this question. If you want to see them you need a valid subscription.
If you have a valid subscription, please login now.
Visit store now

Last questions

Issues uploading photos
I figured out my other issues and this is the only one I can't seem to find an a...
0 Replies
Posted on Friday, 21 June 2024
  • New
  • Marker adapted to level of zooming
    Hello, I'd like to be able to display a marker showing the number of users on a ...
    0 Replies
    Posted on Monday, 20 May 2024
    Download and install locations from Google
    Is there anyway that you can download a list of locations from Google Maps and t...
    0 Replies
    Posted on Monday, 20 May 2024
    Link to maps.google.de in default.php
    Hi, i have a question about the default.php under hotspot. i want to integrate...
    1 Replies
    Posted on Sunday, 19 May 2024
    Veranstaltung im Frontend sichtbar obwohl nicht ve
    Hallo, folgendes Problem stellt sich mir: Wenn ich eine Veranstaltung dupl...
    4 Replies
    Posted on Friday, 09 February 2024